Install probléma

Re: Install probléma

HozzászólásSzerző: Albus Dumbledore » 2016.05.19. 11:37

Milnor írta:...Az eredmény: beltérihez kötve (T-system mediabox) a boot képek láthatóak, de semmi több....

Ez teljesen normális. A T-nek a set-top-boxán van DHCP védelem, nem lehet rögzíteni a HDMI-jelet. A számítógépről tudni kell rögzíteni, gondolom ott nincs védelem. A mellékelt CD-t ne használd, a tőlünk letölthet az aktuális driver. De ha a set-top-box boot képe látszódott, akkor látszólag rendben van telepítve. Ha mégsem, akkor távolítsd el teljesen, és a tőlünk elérhető drivert és programot használd csak!
Avatar
Albus Dumbledore
 
Hozzászólások: 534
Csatlakozott: 2010.11.03. 10:28

Install probléma

HozzászólásSzerző: Milnor » 2016.05.19. 08:43

Sziasztok!
Szeretnék segítséget kérni a kártya beüzemeléséhez. Windows 7 és 8.1 teljesen friss rendszereken próbáltam beüzemelni a kártyát, de sajnos nem jártam sikerrel.
Driver-t és sw-t a főodalról töltöttem le, de próbáltam a kártyához kapott cd-ről is. Az eredmény: beltérihez kötve (T-system mediabox) a boot képek láthatóak, de semmi több. Ha a laptopról kapott bemenő jelet, akkor semmi se jelent meg a program képernyőjén, bár a laptop érzékelte, hogy külső megjelenítő kapcsolódott hozzá a megfelelő felbontásban. Ezen kívül egyetlen hibaüzetenet kapok csak: filter load error: Default Directsound Device. Az eszközkezelőben rendben lévőnek tűnik a hangkártya.
HW: Lenovo H50-50 i3/4GB

Segítségeteket nagyon várom,
üdv milnor
Milnor
 
Hozzászólások: 1
Csatlakozott: 2016.05.19. 08:30


Vissza: HDMI Capture-X digitalizáló kártya

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 0 vendég

cron